FORUM CLUB ITINEO
Le forum des camping-cars Itineo
PortailAccueilS'enregistrerConnexion

Bonjour Invité

Bienvenue sur le Forum Club Itineo
Le Deal du moment : -46%
Pull de Noël Batman DC Comics
Voir le deal
19.99 €
Le Deal du moment : -33%
Fire TV Stick Lite avec télécommande ...
Voir le deal
19.99 €

Partagez
 

 youpiii!!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Océaline
GigaIti
GigaIti
Océaline

Messages : 2608
Date d'inscription : 09/02/2010
Age : 75
Localisation : Ile de France 77

youpiii!!!!!!! Empty
MessageSujet: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitimeJeu 17 Fév 2011 - 16:40

voilà aujourd'hui je me suis aperçue que les ouvriers ne travaillaient pas sur les lignes EDF, j'ai donc décidé de me lancer et de faire une restauration selon vos bons conseils, et devinez quoi çà MARCHE, Youpiiiiiiiii !!!
Ouf, je vais plus me prendre la tête youpiii!!!!!!! 719840

Est-ce que Pippermod l'a fait aussi ?

Bon promis je me calme et je range la camomille lol!
Revenir en haut Aller en bas
http://1000et1grilles.actifforum.com/portal.forum
augras
GigaIti
GigaIti
augras

Messages : 2164
Date d'inscription : 08/02/2010

youpiii!!!!!!! Empty
MessageSujet: Re: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitimeJeu 17 Fév 2011 - 19:53

Tant mieux Océaline !
Maintenant fait attention aux mises à jour automatiques : c'est peut-être une de ces mise à jour, windows update ou mise à jour automatique du navigateur lui-même... plein de possibilités.
Tu as restauré à un temps T et donc du même coup suprimé ces éventuelles mises à jour qui vont à nouveau se présenter : bien surveiller ce qui se passe et ne pas répondre trop rapidement ok aux questions qui vont être posées.
Revenir en haut Aller en bas
Océaline
GigaIti
GigaIti
Océaline

Messages : 2608
Date d'inscription : 09/02/2010
Age : 75
Localisation : Ile de France 77

youpiii!!!!!!! Empty
MessageSujet: Re: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitimeJeu 17 Fév 2011 - 19:56

ben oui Philippe je me doute que çà doit être çà mais comment faire pour les éviter, elles se font à la fermeture de mon ordinateur donc à la fermeture de windows chin

encore un truc à apprendre pour moi Embarassed
Revenir en haut Aller en bas
http://1000et1grilles.actifforum.com/portal.forum
augras
GigaIti
GigaIti
augras

Messages : 2164
Date d'inscription : 08/02/2010

youpiii!!!!!!! Empty
MessageSujet: Re: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitimeJeu 17 Fév 2011 - 20:05

Tu peux paramétrer ça !
Pas de windows sous la main mais de mémoire sur un XP tu as dans le panneau de configuration une icône mise à jour automatique et là tu peux désactiver. Je pense que sur un vista ou windows 7 on doit trouver l'équivalent.
Bien entendu il faut au moins faire les mises à jour de sécurité au minimum mais dans ce cas c'est toi qui lance ces mises à jour en cliquant sur windows update et là tu ne fais pas faire les mises à jour automatiquement : tu choisis celles que tu veux faire individuellement : normalement toutes les mises à jour de sécurités sont à faire ; pour les autres si ta machine fonctionne bien et bien je dirai qu'il ne faut pas les faire.
Pour ton navigateur je pense que tu as également une option de mise à jour automatique qu'il faudrait donc désactiver : mais là je ne connais pas du tout chrome donc il va falloir que quelqu'un d'autres t'indique où ça se trouve !
Revenir en haut Aller en bas
ELIANE40
GigaIti
GigaIti
ELIANE40

Messages : 2409
Date d'inscription : 21/03/2010
Age : 62
Localisation : LANDES

youpiii!!!!!!! Empty
MessageSujet: Re: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitimeJeu 17 Fév 2011 - 20:30

bonsoir
et bien une bonne nouvelle!!!!! cheers youpiii!!!!!!! 478802
Revenir en haut Aller en bas
Polux
AdminIti
AdminIti
Polux

Messages : 13074
Date d'inscription : 06/02/2010
Age : 66
Localisation : Arlon - Belgique

youpiii!!!!!!! Empty
MessageSujet: Re: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitimeJeu 17 Fév 2011 - 21:40

Normalement pas de soucis du côté de Google Chrome. Je l'utilise et n'ai eu aucun soucis.
Désactiver les mise-à-jour auto peut être dangereux.

_________________
Cordialement,
Jean-Paul (dit Polux).
Revenir en haut Aller en bas
https://www.clubitineo.net
sebetdine
GigaIti
GigaIti
sebetdine

Messages : 2571
Date d'inscription : 22/04/2010
Age : 43
Localisation : Blériot-Plage Pas de Calais

youpiii!!!!!!! Empty
MessageSujet: Re: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitimeJeu 17 Fév 2011 - 22:13

Oui d'après les réglages que j'ai vérifié avec Océlaine c'est pas google chrome le fautif mais Windows ou un de ses outils style windows defender, firewall et on ne sait trop quoi car chez microdob tout interfaire dans tout et à distance c'est pas toujours si simple.
La solution de la restauration est efficace mais radicale jusqu'à la prochaine mise à jour de l'élément fautif.
Moi aussi sur mon windows les MAJ sont semi automatiques je préfére savoir ce qu'il fait étape par étape et dès qu'une MAJ fait ralentir la machine ou la plante... je restaure et ensuite refuse la MAJ jusqu'a la suivante qui corrige les défauts de la dernière mais qui parfois apporte d'autre problème LOL C'est ça la vie sous windows youpiii!!!!!!! 70174
Revenir en haut Aller en bas
Polux
AdminIti
AdminIti
Polux

Messages : 13074
Date d'inscription : 06/02/2010
Age : 66
Localisation : Arlon - Belgique

youpiii!!!!!!! Empty
MessageSujet: Re: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitimeJeu 17 Fév 2011 - 23:31

J'ai laissé faire toutes les mise-à-jour en automatique et n'ai pas eu de problème de paramétrage intempestif. Dans le cas d'Océaline il y a une vidange du cache qui a été faite systématiquement. Une option doit avoir été modifiée par l'utilisateur, pas par le système.

_________________
Cordialement,
Jean-Paul (dit Polux).
Revenir en haut Aller en bas
https://www.clubitineo.net
Océaline
GigaIti
GigaIti
Océaline

Messages : 2608
Date d'inscription : 09/02/2010
Age : 75
Localisation : Ile de France 77

youpiii!!!!!!! Empty
MessageSujet: Re: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitimeVen 18 Fév 2011 - 11:02



C'est drôlement beau ce que vous me dites grr

pour info j'ai Avast dernière version comme anti-virus, spy-bot et emsisoft anti-malware et je n'avais jamais eu de problème avec ces derniers

ce qui m'interpelle c'est que Pippermode aussi avait le même problème que moi et on ne sait pas si il avait modifié quelque chose
chin chin

en tout cas c'est super d'avoir quelqu'un qui s'intéresse à vos problèmes et je vous en remercie
Revenir en haut Aller en bas
http://1000et1grilles.actifforum.com/portal.forum
pipermod
SuperIti
SuperIti


Messages : 1214
Date d'inscription : 23/02/2010
Age : 71
Localisation : MUIZEN (MECHELEN) BELGIQUE

youpiii!!!!!!! Empty
MessageSujet: Re: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitimeVen 18 Fév 2011 - 11:12

@Océaline a écrit:


C'est drôlement beau ce que vous me dites youpiii!!!!!!! 46326

pour info j'ai Avast dernière version comme anti-virus, spy-bot et emsisoft anti-malware et je n'avais jamais eu de problème avec ces derniers

ce qui m'interpelle c'est que Pippermode aussi avait le même problème que moi et on ne sait pas si il avait modifié quelque chose
youpiii!!!!!!! 291656 youpiii!!!!!!! 291656

en tout cas c'est super d'avoir quelqu'un qui s'intéresse à vos problèmes et je vous en remercie


Bonjour,
En fait, en y réfléchissant, je me suis rappellé que j'avais eu quelques soucis avec mon antivirus Norton, depuis, après réinstallation de Norton, tout marche normalement sauf la connexion automatique du forum.
Pour l'instant, je laisse l'ensemble tel quel, je verrai dans quelques temps ce que je peux encore faire (restauration du système, paramètrage de Norton...).
Je suis content pour toi Océaline que tout marche comme auparavent.
Revenir en haut Aller en bas
http://www.modelvliegclub-dakota.be/
Océaline
GigaIti
GigaIti
Océaline

Messages : 2608
Date d'inscription : 09/02/2010
Age : 75
Localisation : Ile de France 77

youpiii!!!!!!! Empty
MessageSujet: Re: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitimeVen 18 Fév 2011 - 11:54

merci Pipermod, je croise les doigts pour que çà continue sunny
Revenir en haut Aller en bas
http://1000et1grilles.actifforum.com/portal.forum
Contenu sponsorisé




youpiii!!!!!!! Empty
MessageSujet: Re: youpiii!!!!!!!   youpiii!!!!!!! Icon_minitime

Revenir en haut Aller en bas
 

youpiii!!!!!!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM CLUB ITINEO :: Le Forum :: Café du commerce (accès libre) :: De tout et de rien-