Le forum des camping-cars ITINEO
PortailAccueilDernières imagesS'enregistrerConnexion

Bonjour Invité

Bienvenue sur le Forum Club Itineo
Partagez
 

 Problèmes d'écriture sur le forum!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
5 participants
AuteurMessage
buxinien
ItiTrèsActif
ItiTrèsActif
buxinien

Messages : 399
Date d'inscription : 10/02/2010
Age : 74
Localisation : Région de Mons

Problèmes d'écriture sur le forum! Empty
MessageSujet: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMar 9 Nov 2010 - 20:03

Bonsoir,
Depuis deux à trois jours, je rencontre des difficultés de répondre aux différents posts.
En effet dans le fenêtre de texte, le curseur a disparu et si je dois modifier une partie du texte que j'ai rédigé, je dois tout effacer jusqu'au mot ou lettre à modifier.
Je me suis déconnecté et reconnecté et rien n'y fait.
En plus si je colle un smiley, en appuyany sur la barre d'espacement, je recopie le smiley à chaque fois!!!
Avez-vous rencontré ce genre de problème et si oui comment l'avez-vous solutionné?
Merci pour vos infos
Revenir en haut Aller en bas
Polux
AdminIti
AdminIti
Polux

Messages : 15381
Date d'inscription : 06/02/2010
Age : 70
Localisation : Arlon - Belgique

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMar 9 Nov 2010 - 20:05

Bonsoir,

Quel navigateur utilises-tu ?

_________________
Cordialement,
Jean-Paul (dit Polux)
Revenir en haut Aller en bas
https://www.clubitineo.net
buxinien
ItiTrèsActif
ItiTrèsActif
buxinien

Messages : 399
Date d'inscription : 10/02/2010
Age : 74
Localisation : Région de Mons

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMar 9 Nov 2010 - 20:09

Bonsoir J-P
Firefox 3.6.12
Revenir en haut Aller en bas
Polux
AdminIti
AdminIti
Polux

Messages : 15381
Date d'inscription : 06/02/2010
Age : 70
Localisation : Arlon - Belgique

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMar 9 Nov 2010 - 20:11

Bon, celui-là, je ne l'utilise pas. Je ne peux donc pas tester.
Par contre, pas de problème avec Internet Explorer ou Google Chrome.

_________________
Cordialement,
Jean-Paul (dit Polux)
Revenir en haut Aller en bas
https://www.clubitineo.net
buxinien
ItiTrèsActif
ItiTrèsActif
buxinien

Messages : 399
Date d'inscription : 10/02/2010
Age : 74
Localisation : Région de Mons

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMar 9 Nov 2010 - 20:13

Pour info, je rencontre le même problème sur mon PC portable et mon PC fixe!
Firefox a été remis à jour dernièrement.
Il se peut que le problème soit là!
Revenir en haut Aller en bas
buxinien
ItiTrèsActif
ItiTrèsActif
buxinien

Messages : 399
Date d'inscription : 10/02/2010
Age : 74
Localisation : Région de Mons

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMar 9 Nov 2010 - 20:15

Je vais essayer de me connecter via Internet explorer et vous dirait quel est le résultat.
Revenir en haut Aller en bas
Polux
AdminIti
AdminIti
Polux

Messages : 15381
Date d'inscription : 06/02/2010
Age : 70
Localisation : Arlon - Belgique

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMar 9 Nov 2010 - 20:17

Fais un test avec Google Chrome. A mon avis, c'est le meilleur navigateur pour l'instant (rapide, fiable, stable).

_________________
Cordialement,
Jean-Paul (dit Polux)
Revenir en haut Aller en bas
https://www.clubitineo.net
buxinien
ItiTrèsActif
ItiTrèsActif
buxinien

Messages : 399
Date d'inscription : 10/02/2010
Age : 74
Localisation : Région de Mons

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMar 9 Nov 2010 - 20:36

Hello J-P,
J'ai installé Google Chrome et cela semble être rentré dans l'ordre.
Je pense que la dernière mise à jour de Firefox a provoqué ce bug!
Merci pour le conseil.
Bonne soirée sunny
Revenir en haut Aller en bas
Polux
AdminIti
AdminIti
Polux

Messages : 15381
Date d'inscription : 06/02/2010
Age : 70
Localisation : Arlon - Belgique

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMar 9 Nov 2010 - 20:41

A +

_________________
Cordialement,
Jean-Paul (dit Polux)
Revenir en haut Aller en bas
https://www.clubitineo.net
Mousquetaire54
KingIti
KingIti
Mousquetaire54

Messages : 5591
Date d'inscription : 10/02/2010
Age : 58
Localisation : CHENIERES

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMar 9 Nov 2010 - 22:22

Bonjour

j'avais exactement le même problème
il suffit de cliquer sur le aA au coin du cadre et tu retrouves le curseur
je t'avais déjà prévenu Polux si tu te souvient

ALAIN
Revenir en haut Aller en bas
http://www.becquer.fr
Darracq MD740
GigaIti
GigaIti


Messages : 3663
Date d'inscription : 16/03/2010

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMer 10 Nov 2010 - 1:09

Bonsoir
J'ai rencontré le mème problème suite a une mauvaise manipe de ma part j'avais cliqué sur ce fameux a/A dans le coin à droite ,et là gros cirque pendant une heure avant que je réalise que cela venait de là!!
Revenir en haut Aller en bas
augras
GigaIti
GigaIti
augras

Messages : 2162
Date d'inscription : 08/02/2010

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMer 10 Nov 2010 - 9:52

itineo-54 a écrit:
Bonjour

j'avais exactement le même problème
il suffit de cliquer sur le aA au coin du cadre et tu retrouves le curseur
je t'avais déjà prévenu Polux si tu te souvient

ALAIN

Même problème depuis une semaine ou 2 et même solution !
Firefox également !
En fait ce a/A est sélectionné par défaut et je ne me souviens pas si c'était le cas avant : en le désélectionnant plus de problème... mais c'est écrit plus petit ce qui ne me pose pas encore de problème.
Revenir en haut Aller en bas
buxinien
ItiTrèsActif
ItiTrèsActif
buxinien

Messages : 399
Date d'inscription : 10/02/2010
Age : 74
Localisation : Région de Mons

Problèmes d'écriture sur le forum! Empty
MessageSujet: Re: Problèmes d'écriture sur le forum!   Problèmes d'écriture sur le forum! Icon_minitimeMer 10 Nov 2010 - 17:59

Bonsoir,
Merci à vous pour les conseils smgen148
Revenir en haut Aller en bas
 

Problèmes d'écriture sur le forum!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
»  Pour ceux qui ont des problémes TV orange et FRANSAT par satellite
» Problèmes d'envoi mp
» Plus de problèmes de poids!
» Encore des problèmes d'autonomie
» Qui a dit qu'il y avait des problèmes avec des légumes contaminés ??????

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des camping-cars ITINEO :: Le Forum :: Informatique, électronique, GPS, TV et nouvelles technologies (accès libre)-